D-Link Switch Manageable 20 portas 10/100/1000 BASE-T + 4 portas Combo 1000 BASE-T/SFP + 4 portas 10GbE SFP+
O gerenciamento avançado de camadas possui 3 (L3) com uma relação custo/função insuportável em seu segmento permite que a série DGS-3130 seja implantada em uma ampla variedade de ambientes de rede e topologias para custos de investimento muito equilibrados. Eles têm 6 portas 10G integradas: 2x 10G BASE-T e 4x 10G SFP+ que permitem propor uma solução com links 10G sem a sobrecarga de transceptores de fibra 10G. É ideal para implantar links ou ambientes WISP. Empilhamento físico até 9 unidades (324 portas máximas). Para ambientes centrais de rede ou implantação de links Recursos avançados de L2 e L3, incluindo proteção portuária, controle de tempestade, protocolos de árvores de expansão, IGMP/MLD Snooping e IPv6 ND. Opções de gerenciamento, como interface de usuário multilíngue e compatibilidade CLI padrão da indústria, com múltiplas capacidades de imagem e configurações. 6 portas de 10 Gigabits, empilhamento físico para mais portas, e incorporaram G.8032 Ethernet Ring Protection Switching (ERPS) para ajudar a minimizar os tempos de recuperação para 50 ms. Uma interface USB 2.0 para armazenar arquivos de configuração, imagens de inicialização e syslog. Além disso, é compatível com uma fonte de alimentação externa redundante adicional (DPS-700) em todos os modelos para garantir o tempo máximo de atividade e aumentar até 740W o orçamento PoE nos modelos com portas Power Over Ethernet Segurança integral. Inclui a mais recente segurança, como ACL e Storm Control. Além disso, nosso exclusivo D-Link Safeguard Engine foi projetado para proteger sua rede contra ataques maliciosos. IP-MAC-Port Binding permite ligar um endereço IP de origem com um parceiro MAC e definir o número da porta para melhorar o controle de acesso do usuário. E o DHCP Snooping faz com que o interruptor aprenda os pares IP/MAC examinando os pacotes DHCP e mantendo-os na lista branca do IMPB, que lhe fornece um controle adicional. No nível de hardware, a proteção 6KV Surge Protection é destacada para garantir a máxima confiabilidade em áreas com aumentos de tensão recorrentes. Políticas de controle de acesso. Eles oferecem vários mecanismos de autenticação, como o 802.1X, o Controle de Acesso baseado na Web (WAC) e o Controle de Acesso baseado em MAC (MAC) para controle de acesso rigoroso e implementação fácil. Após a autenticação, políticas individuais como a adesão a um VLAN, políticas de serviço de qualidade (QoS) e regras ACL podem ser atribuídas a cada anfitrião. A compatibilidade com a implementação das políticas NAP da Microsoft® permite proteger os ativos da rede de equipamentos em perigo, implementando o cumprimento das políticas de status da rede. Gestão de tráfego versátil. Um rico conjunto de funções multicamadas QoS/CoS garante que serviços de rede críticos como VoIP, videoconferência, IPTV e IP sempre têm alta prioridade e 10 portas Gigabit oferecem a velocidade necessária para links para servidores ou aplicações de alta demanda. Os recursos de Traffic Shaping garantem largura de banda para esses serviços, mesmo quando a rede está ocupada. A compatibilidade multicast L2 permite que o intervalo DGS-3130 manuseie aplicações IPTV crescentes. IGMP/MLD Snooping baseado no host permite vários assinantes multi-difusão por interface física, enquanto o ISM VLAN permite que os switches enviem sequências multicast em um VLAN multicast para salvar a largura de banda e fornecer maior segurança para a rede troncal. Os perfis ISM VLAN permitem que você conecte ou substitua informações de registro multicast predefinidas para portas de assinantes de forma rápida e fácil. O Q-in-Q seletivo permite que você seja seletivo no tráfego VLAN. PoE+ com poderes até 740W2 Os modelos 30PS e 54PS têm poderes de 370W PoE. Ou se preferir, você pode usar um total de 740W adicionando uma fonte de alimentação redundante (DPS-700). Especificações: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS) Sim. - Inspeção ARP Sim. - Registo do Evento do Sistema Sim. RFC 1213, RFC 4188, RFC 1157, 2571-2576, RFC 1907, RFC 1757, 2819, RFC 2021, RFC 1398, 1643, 1650, 2358, 2665, RFC 2674 802.1p 2233, 2863 IF MIB, RFC 2618, RFC 2525, RFC 2974, 4363 Portas e interfaces: -Tamanho de portas básicas RJ-45 Ethernet 48 -RJ-45 Ethernet Gigabit Ethernet Switching Points (10/100/1000) -SFP+ 4 slots -SFP + conector de fibra óptica - Porta de console RJ-45 -Cantidade de portas USB 2.0 1 - Conector elétrico AC-in jack Conexão: - Normas de Rede IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3x -Suporte 10G Sim. -Tecnologia de cabo de ethernet de cobre 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T - Espécies do Porto Sim. - Bloco de cabeça de linha (HOL) Sim. - Suporte VLAN. -Funções de Virtual LAN Private VLAN, VLAN Voice, VLAN Tomada, VLAN baseado em endereço MAC, VLAN baseado em port -Número de VLANs 4000 Transmissão de dados: - Tamanho do endereço MAC 16384 entradas - Capacidade de comutação 216 Gbit/s - Custo de envio 161 Mpps -Número de caudas 8 -Jumbo Frames, suporte Sim. -Memória de 4 pacotes MB Servidor DHCP, snooping DHCP, relé DHCP, cliente DHCP Lista de controle de acesso (ACL) Sim. - Lista de controle de acesso (ACL) saída 512 Lista de Controle de Acesso (ACL) de entrada 2048 - GIGMP Sim. - SPEC, WRR+SP,Weighted Round Robin (WRR) -Multidifusion, apoio Sim. - Multicast controlável Multicast Multi-Difctions - Protocolo de roteamento RIP Design:- Apilável. -Cor do produto Preto, Cinza - Indicadores LED Sim. -Número de fãs 4 Ventilador(s) CB, CUL, BSMI, CCC - FCC Uma certificação, CE A, VCCI A, IC, RCM, BSMI, CCC Empilhamento físico (unidades) 9 - Empilhamento virtual (unidades) 32 - Sim. Desempenho: - Tempo médio entre falhas 356876 h Comida: - fonte de alimentação redundante (RPS), Si suporte - Tensão de entrada AC 100 - 240 V - Frequência de entrada AC 50 - 60 Hz - Consumo de energia (max) 487,26 W - Energia Ethernet (PoE) Sim -Alimentação via Ethernet Plus (PoE +) Número de portas 48 - Energia via Ethernet (PoE) Orçamento 370 W Condições ambientais: - Intervalo de temperatura de funcionamento 0 - 50 °C - Intervalo de temperatura de armazenamento -40 - 70 °C - Intervalo de umidade relativa para operação 10 - 90% - Intervalo de umidade relativa durante o armazenamento 5 - 90% - Dissipação de calor 1662.6 BTU/h Dimensões e peso: - 440 mm - Profundidade 350 mm - Altura 44 mm - Peso 5.14 kgO gerenciamento avançado de camadas possui 3 (L3) com uma relação custo/função insuportável em seu segmento permite que a série DGS-3130 seja implantada em uma ampla variedade de ambientes de rede e topologias para custos de investimento muito equilibrados. Eles têm 6 portas 10G integradas: 2x 10G BASE-T e 4x 10G SFP+ que permitem propor uma solução com links 10G sem a sobrecarga de transceptores de fibra 10G. É ideal para implantar links ou ambientes WISP. Empilhamento físico até 9 unidades (324 portas máximas). Para ambientes centrais de rede ou implantação de links Recursos avançados de L2 e L3, incluindo proteção portuária, controle de tempestade, protocolos de árvores de expansão, IGMP/MLD Snooping e IPv6 ND. Opções de gerenciamento, como interface de usuário multilíngue e compatibilidade CLI padrão da indústria, com múltiplas capacidades de imagem e configurações. 6 portas de 10 Gigabits, empilhamento físico para mais portas, e incorporaram G.8032 Ethernet Ring Protection Switching (ERPS) para ajudar a minimizar os tempos de recuperação para 50 ms. Uma interface USB 2.0 para armazenar arquivos de configuração, imagens de inicialização e syslog. Além disso, é compatível com uma fonte de alimentação externa redundante adicional (DPS-700) em todos os modelos para garantir o tempo máximo de atividade e aumentar até 740W o orçamento PoE nos modelos com portas Power Over Ethernet Segurança integral. Inclui a mais recente segurança, como ACL e Storm Control. Além disso, nosso exclusivo D-Link Safeguard Engine foi projetado para proteger sua rede contra ataques maliciosos. IP-MAC-Port Binding permite ligar um endereço IP de origem com um parceiro MAC e definir o número da porta para melhorar o controle de acesso do usuário. E o DHCP Snooping faz com que o interruptor aprenda os pares IP/MAC examinando os pacotes DHCP e mantendo-os na lista branca do IMPB, que lhe fornece um controle adicional. No nível de hardware, a proteção 6KV Surge Protection é destacada para garantir a máxima confiabilidade em áreas com aumentos de tensão recorrentes. Políticas de controle de acesso. Eles oferecem vários mecanismos de autenticação, como o 802.1X, o Controle de Acesso baseado na Web (WAC) e o Controle de Acesso baseado em MAC (MAC) para controle de acesso rigoroso e implementação fácil. Após a autenticação, políticas individuais como a adesão a um VLAN, políticas de serviço de qualidade (QoS) e regras ACL podem ser atribuídas a cada anfitrião. A compatibilidade com a implementação das políticas NAP da Microsoft® permite proteger os ativos da rede de equipamentos em perigo, implementando o cumprimento das políticas de status da rede. Gestão de tráfego versátil. Um rico conjunto de funções multicamadas QoS/CoS garante que serviços de rede críticos como VoIP, videoconferência, IPTV e IP sempre têm alta prioridade e 10 portas Gigabit oferecem a velocidade necessária para links para servidores ou aplicações de alta demanda. Os recursos de Traffic Shaping garantem largura de banda para esses serviços, mesmo quando a rede está ocupada. A compatibilidade multicast L2 permite que o intervalo DGS-3130 manuseie aplicações IPTV crescentes. IGMP/MLD Snooping baseado no host permite vários assinantes multi-difusão por interface física, enquanto o ISM VLAN permite que os switches enviem sequências multicast em um VLAN multicast para salvar a largura de banda e fornecer maior segurança para a rede troncal. Os perfis ISM VLAN permitem que você conecte ou substitua informações de registro multicast predefinidas para portas de assinantes de forma rápida e fácil. O Q-in-Q seletivo permite que você seja seletivo no tráfego VLAN. PoE+ com poderes até 740W2 Os modelos 30PS e 54PS têm poderes de 370W PoE. Ou se preferir, você pode usar um total de 740W adicionando uma fonte de alimentação redundante (DPS-700). Especificações: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Inspeção ARP: Sim. - Registo do Evento do Sistema: Sim. RFC 1213, RFC 4188, RFC 1157, 2571-2576, RFC 1907, RFC 1757, 2819, RFC 2021, RFC 1398, 1643, 1650, 2358, 2665, RFC 2674 802.1p 2233, 2863 IF MIB, RFC 2618, RFC 2620, RFC 2925, RFC 1074, 4366 Portas e interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 48 - Portas de comutação RJ-45 do tipo básico: Ethernet Gigabit Ethernet (10/100/1000) -SFP+ quantidade de slots: 4 -Conector de fibra óptica: SFP+ - Porta da consola: RJ-45 -Cantidade de portas USB 2.0: 1 - Conector elétrico: conector AC-in Conexão: Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3x -Suporte 10G: Sim -Tecnologia de fiação de ethernet de cobre: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T - Espécime de portas: Sim. - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. - Eventos de LAN virtuais: VLAN privado, VLAN de Volvo, VLAN controlado, VLAN baseado em endereços MAC, VLAN baseado em portas Número de VLANs: 4000 Transmissão de dados: - MAC Address Cover: 16384 entradas - Capacidade de comutação: 216 Gbit/s Taxa de reship: 161 Mpps Número de caudas: 8 -Jumbo Frames, suporte: Sim. -Memória de pacotes: 4 MB Características DHCP: Servidor DHCP, snooping DHCP, relé DHCP, cliente DHCP Lista de controle de acesso (ACL): Sim. - Lista de controle de acesso (ACL) saída: 512 Lista de controle de acesso (ACL) entrada: 2048 - Sim. - algoritmos de programação de linha: SP, WRR + SP,Weighted Round Robin (WRR) -Multidifusion, apoio: Sim. -Funções de multicasting: Multicast controlável - Protocolo de saída: RIP Design: - Apilável. - Cor do produto: Preto, Cinza - LED Indicadores: Sim. -Número de fãs: 4 Ventilador(s) - Segurança: CB, cUL, BSMI, CCC -Certificação: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC Empilhamento físico (unidades): 9 - Empilhamento virtual (unidades): 32 - Sim. Desempenho: - Tempo médio entre falhas: 356876 h Comida: - fornecimento de energia redundante (RPS), suporte: Sim. - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz - Consumo de energia (max): 487,26 W - Energia Ethernet (PoE): Não. Condições ambientais: - Intervalo de temperatura de funcionamento 0 - 50 °C - Intervalo de temperatura de armazenamento -40 - 70 °C - Intervalo de umidade relativa para operação 10 - 90% - Intervalo de umidade relativa durante o armazenamento 5 - 90% - Dissipação de calor 1662.6 BTU/h Dimensões e peso: - 440 mm - Profundidade 350 mm - Altura 44 mm - Peso 5.14 kgA nova série de switches DGS-3130 D-Link é projetada para atender às necessidades de redes de todos os tipos de ambientes corporativos ou empresariais. Uma imagem de software unificada incorpora os recursos L2 e alguns L3 que permitem que a família seja implantada em uma variedade de ambientes e topologias. As melhorias de hardware e software são combinadas para criar uma família de switches poderosos, flexíveis e econômicos. Com uma variedade de configurações de portas, cada switch da gama DGS-3130 tem seis portas de uplink 10G integradas/pilação. Duas portas 10GBASE-T e quatro portas SFP+ 10G facilitam a seleção de uma interface de empilhamento. O equilíbrio perfeito em Switches gerenciados. O gerenciamento avançado de camadas possui 3 (L3) com uma relação custo/função insuportável em seu segmento permite que a série DGS-3130 seja implantada em uma ampla variedade de ambientes de rede e topologias para custos de investimento muito equilibrados. Eles têm 6 portas 10G integradas: 2x 10G BASE-T e 4x 10G SFP+ que permitem propor uma solução com links 10G sem a sobrecarga de transceptores de fibra 10G. É ideal para implantar links ou ambientes WISP. Aplicação física até 9 unidades (324 portas máximas). Para ambientes de rede Core ou exibir links. Recursos avançados L2 e L3, incluindo proteção portuária, controle de tempestade, protocolos de árvores de expansão, IGMP/MLD Snooping e IPv6 ND. Opções de gerenciamento, como interface de usuário multilíngue e compatibilidade CLI padrão da indústria, com múltiplas capacidades de imagem e configurações. 6 portas de 10 Gigabits, empilhamento físico para mais portas, e incorporaram G.8032 Ethernet Ring Protection Switching (ERPS) para ajudar a minimizar os tempos de recuperação para 50 ms. Uma interface USB 2.0 para armazenar arquivos de configuração, imagens de inicialização e syslog. Segurança integral. Inclui mais segurança recente, como ACL e Storm Control. Além disso, nosso exclusivo D-Link Safeguard Engine foi projetado para proteger sua rede contra ataques maliciosos. IP-MAC-Port Binding permite ligar um endereço IP de origem com um parceiro MAC e definir o número da porta para melhorar o controle de acesso do usuário. E DHCP Snooping faz com que o interruptor aprenda os pares IP/MAC examinando os pacotes DHCP e mantendo-os na lista branca IMPB, que fornece controle adicional. No nível de hardware, a proteção 6KV Surge Protection é destacada para garantir a máxima confiabilidade em áreas com aumentos de tensão recorrentes. Políticas de controle de acesso. Eles oferecem vários mecanismos de autenticação, como o 802.1X, o Controle de Acesso baseado na Web (WAC) e o Controle de Acesso baseado em MAC (MAC) para controle de acesso rigoroso e implementação fácil. Após a autenticação, políticas individuais como a adesão a um VLAN, políticas de serviço de qualidade (QoS) e regras ACL podem ser atribuídas a cada anfitrião. A compatibilidade com a implementação das políticas NAP da Microsoft® permite proteger os ativos da rede de equipamentos em perigo, implementando o cumprimento das políticas de status da rede. Gestão de tráfego versátil. Um rico conjunto de funções multicamadas QoS/CoS garante que serviços de rede críticos como VoIP, videoconferência, IPTV e IP sempre têm alta prioridade e 10 portas Gigabit oferecem a velocidade necessária para links para servidores ou aplicações de alta demanda. Os recursos de Traffic Shaping garantem largura de banda para esses serviços, mesmo quando a rede está ocupada. A compatibilidade multicast L2 permite que o intervalo DGS-3130 manuseie aplicações IPTV crescentes. IGMP/MLD Snooping baseado no host permite vários assinantes multi-difusão por interface física, enquanto o ISM VLAN permite que os switches enviem sequências de multicast em um VLAN multicast para salvar a largura de banda e fornecer maior segurança para a rede troncal. Os perfis ISM VLAN permitem que você conecte ou substitua informações de registro multicast predefinidas para portas de assinantes de forma rápida e fácil. O Q-in-Q seletivo permite que você seja seletivo no tráfego VLAN. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. - Inspeção ARP: Sim. - Registo do Evento do Sistema: Sim. RFC 1213, RFC 4188, RFC 1157, 2571-2576, RFC 1907, RFC 1757, 2819, RFC 2021, RFC 1398, 1643, 1650, 2358, 2665, RFC 2674 802.1p 2233, 2863 IF MIB, RFC 2618, RFC 2620, RFC 2925, RFC 1074, 4366 Design: - Apilável. - Cor do produto: Preto, Cinza - LED Indicadores: Sim. -Número de fãs: 2 Ventilador(s) -Certificação: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Não. Desempenho: Empilhamento físico (unidades): 9 - Empilhamento virtual (unidades): 32 Nível de ruído: 51.9 dB - Sim. - Sim. - Tempo médio entre falhas: 478258h Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 48 - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) -SFP+ quantidade de slots: 4 -Conector de fibra óptica: SFP+ -Cantidade de portas USB 2.0: 1 -Conector elétrico: conector de alimentação AC-in Protocolos: - Protocolo de registro GARP VLAN (GVRP): Sim. -Protocolo de redundância de roteador virtual (VRRP): Sim. - Protocolo de saída: RIP Conexão: Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3x -Suporte 10G: Sim - Tecnol.fios de ethernet de cobre: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T - Espécime de portas: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. - Eventos de LAN virtuais: VLAN privado, Voz VLAN, Tagged VLAN, VLAN baseado em endereços MAC, VLAN baseado em portas Número de VLANs: 4000 Transmissão de dados: - MAC Address Cover: 16384 entradas - Capacidade de comutação: 216 Gbit/s Taxa de reship: 161 Mpps Número de caudas: 8 -Jumbo Frames, suporte: Sim. -Memória de pacotes: 4 MB Segurança: Características DHCP: Servidor DHCP, snooping DHCP, relé DHCP, cliente DHCP Lista de controle de acesso (ACL): Sim. - Lista de controle de acesso (ACL) saída: 512 Lista de controle de acesso (ACL) entrada: 2048 - Sim. Algoritmos de segurança suportados: SNMP, SNMPv3, SSH-2, SSL/TLS - SSH/SSL Suporte: Sim - Proteção contra loops: Sim. - Proteção e filtragem BPDU: Sim - Autenticação: VLAN convidado, autenticação baseada em MAC, Autenticação baseada em port -Proteção de superusuário: Sim. - Proteção de senha: Sim. -Prevenção de DoS Ataques: Sim - algoritmos de programação de linha: SP, WRR+SP, Robin redonda ponderada (WRR) Controle de energia: - fornecimento de energia redundante (RPS), suporte: Sim. - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz - Consumo de energia (max): 50,62 W Condições ambientais: - Intervalo de temperatura de funcionamento: 0 - 50 °C - Intervalo de temperatura de armazenamento: -40 - 70 °C - Intervalo de umidade relativa para operação: 10 - 90% - Intervalo de umidade relativa durante o armazenamento: 5 - 90% - dissipação de calor: 172.72 BTU/h Peso e dimensões: - Largura: 440 mm - Profundidade: 250 mm - Altura: 44 mm - Altura: 3,72 kgProjetado para empresas, grandes corporações e ISPs, Ideal para núcleo de rede ou implantação de links. L3 características como Routing estático, RIP/RIPng e VRRP. ACLs, suporte robusto QoS e IPV6. Licença atual para Full Layer 3, com OSPF, BGP, IS-IS, roteamento multicast PIM-DM, PIM-SM e MPLS. 4 portas 10GbE SFP+ em todos os modelos. Modelos de 26 e 52 portas Gigabit. Disponível com 24 e 48 portas PoE para potência de dispositivos por cabo de rede (Power Over Ethernet) Empilhamento físico (empilhamento) até 9 unidades. fonte redundante. A porta de console mini-USB permite gerenciamento sem conectores extras, enquanto a porta USB Type A permite que você salve arquivos de configuração, acesso e atualizações de firmware. Flexibilidade e redundância para o núcleo de rede: inclui empilhamento físico, o que permite combinar vários interruptores na mesma unidade física. Ele aumenta a redundância em várias unidades físicas, simplifica a administração de rede e fornece um único endereço IP para gerenciar todas as baterias ou switches de pilha. Segurança, Desempenho e Disponibilidade. O robusto motor de funcionalidade QoS garante a priorização de serviços essenciais, como tráfego IP Voice, videoconferência ou videovigilância. A tecnologia D-Link Safeguard aumenta a segurança da rede, bloqueando ataques de worm ou vírus na camada de hardware. Características: -Switch gerenciável Interruptor de rede de gama de negócios e alto desempenho para empresas, 1 U alto e 19 rack formato, empilhável até 9 equipamentos para criar um interruptor virtual. -Tem 20 portas 10/100/1000 BASE-T, 4 portas de combinação 1000 BASE-T/SFP e 4 portas 10GbE SFP+, porta de console RJ-45/mini-USB e porta USB 2.0. -Com tecnologia não bloqueada: capacidade de comutação até 128 gigabits por segundo sem bloqueios, placa MAC até 68000 entradas. - Planos, IGMP Snooping, qualidade avançada do serviço QoS/CoS para garantir a prioridade Serviços críticos como voz IP, videoconferência, vigilância, etc. -Três modos de gerenciamento: Utilitário Assistente de Rede, CLI Padrão e WebGUI. - fonte de alimentação redundante: DPS-700 opcional, que previne a quebra do serviço por ruptura na fonte de alimentação principal. - Segurança e autenticação: compatível com RADIUS e TACACS+, filtragem MAC, ARP e prevenção de ataques man-in-the-middle, ACLs, compatíveis com listas de controle de acesso (ACL). Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L3 -Suporte de qualidade de serviço (QoS): Sim. - Assessoria baseada na Web: Sim. - Classificação de tráfego: Sim. - Inspeção ARP: Sim. - Registo do Evento do Sistema: Sim. Design: - montagem em rack: Sim. - Apilável. - Cor do produto: Preto - Fator principal: 1U - LED Indicadores: Sim. -Número de fãs: 2 Ventilador(s) - Segurança: cUL, CB, CE, CCC, BSM Compatibilidade eletromagnética: CE, FCC Classe A, C-Tick, VCCI, BSMI, CCC -Food via Ethernet (PoE) - Energia Ethernet (PoE): Não. Desempenho: - Empilhamento virtual (unidades): 32 Nível de ruído: 52,7 dB - Tempo médio entre falhas: 300190 h - Multi-disseminações -Multidifusion, apoio: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 20. - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) -Número de módulos SFP+ instalados: 4 -Gigabit Ethernet (cobre), número de portas: 20 -Combo SFP Número de portas: 4 - Porta da consola: RJ-45/Mini-USB -Cantidade de portas USB 2.0: 1 -Conector elétrico: entrada DC Protocolos: Protocolos de gestão: SNMP, NTPv3/v4, Telnet Conexão: Normas de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1Q,IEEE 802.1ag,IEEE 802.1p,IEEE 802.1p,IEEE 802.1p,IEEE 802.1x,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ah,IEEE 802.3x,IEEE 802.3x,IEEE 802.3z -Suporte 10G: Sim -Tecnologia de fiação de ethernet de cobre: 10.BASE-T, 100BASE-TX, 1000BASE-T - Espécime de portas: Sim. - Duplex completo: Sim. - Bilhetes: 16000 - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. -Protocolo de árvore de expansão: Sim. - Suporte VLAN: Sim. - Eventos de LAN virtual: VLAN empilhado, VLAN privado, VLAN tátil, VLAN baseado em português Número de VLANs: 4094 Transmissão de dados: - MAC Address Cover: 68000 entradas - Capacidade de comutação: 128 Gbit/s - Desempenho: 95.24 Mpps Número de caudas: 8 -Número de interfaces IP: 256 -Jumbo Frames, suporte: Sim. -Trees Jumbo: 12000 -Memória de pacotes: 4 MB Segurança: Características DHCP: Servidor DHCP, cliente DHCP Lista de controle de acesso (ACL): Sim. - Sim. Algoritmos de segurança suportados: 802.1x RADIUS, SSH, SSH-2, SSL/TLS -MAC, filtro de endereço: Sim. - SSH/SSL Suporte: Sim - Proteção contra loops: Sim. - Proteção e filtragem BPDU: Sim - Autenticação: VLAN convidado, Autenticação baseada em port Controle de energia: - Fonte de alimentação incluída: Sim. - fornecimento de energia redundante (RPS), suporte: Sim. -Número de fontes alimentares: 1 - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz - Consumo de energia (max): 42.4 W Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -40 - 70 °C - Intervalo de umidade relativa para operação: 10 - 95% - Intervalo de umidade relativa durante o armazenamento: 5 - 95% - Dissipação de calor: 145 BTU/h Peso e dimensões: - Largura: 441 mm - Profundidade: 260 mm - Altura: 44 mm - Altura: 3,74 kg
- CATEGORIA: Informática
- SUBCATEGORIA: Rede / Conectividade