Interruptor de D-Link Semigesable 8 portas Gigabit PoE 45W + 2 portas Giga Combo foi adicionado ao seu cesto.

Interruptor de D-Link Semigesable 8 portas Gigabit PoE 45W + 2 portas Giga Combo


185.40 €

Adicionar gerenciamento à rede da sua empresa e fornecer mais desempenho e segurança para seus dados com o D-Link DGS? 1100 Switches família oferece uma solução acessível para ambientes que exigem gerenciamento de rede simples. Interface Web inteligente. A interface web é uma maneira fácil de gerenciar os recursos da camada 2 (Layer 2), como criar VLANs, Spanning Tree Protocol (STP) e adicionar links (estático). Com poderosos recursos de segurança, como o snooping IGMP, o MAC estático e o Storm Control, a família Smart DGS-1100 é uma solução versátil para ambientes que exigem soluções fáceis de implementar e configurar sem complexidades adicionadas. Fácil de implementar e gerenciar. O assistente de rede D-Link gratuito (DNA) exibe todos os dispositivos conectados e acelera as configurações pela primeira vez. O sistema de gerenciamento de rede D-View 7 vem com uma licença gratuita para 25 nós e 2 sondas e acesso completo a ferramentas avançadas de gerenciamento. Licenças de atualização opcionais permitem que você expanda o gerenciamento para mais redes. MaxPoE com poderes até 370 W O Smart DGS-1100 Família Switches inclui várias opções com portas Power Over Ethernet PoE e PoE+ que fornecem energia através do cabo de rede de dados para dispositivos compatíveis, como telefones IP de voz, câmeras, pontos de acesso Wi-Fi, etc. Isso facilita a implantação e economiza custos adicionais de instalação elétrica. Detecção de erros. A gama DGS-1100 oferece detecção de Loopback e diagnósticos de cabo para ajudar os administradores de rede a encontrar e resolver problemas de rede de forma rápida e fácil. A detecção de Loopback é usada para detectar loops criados por uma porta específica e fechar automaticamente a porta afetada. A função dos diagnósticos de cabo é projetada para os administradores de rede para examinar rapidamente a qualidade de lvocê fios de cobre, reconhecer seu tipo e detectar erros de transmissão. CCTV dedicado Gerenciamento de monitoramento de vídeo. Opcionalmente, você pode selecionar o modo de Vigilância na interface web para adicionar instantaneamente câmeras e gravadores NVR, bem como uma interface mais amigável para gerenciar sua topologia de rede CCTV. Detecta automaticamente seus dispositivos de segurança e os segmenta em um VLAN dedicado para gerenciar o tráfego de vigilância por vídeo com segurança e eficiência. Especificações: Geral: -Tipo: Área de trabalho -Números portos: 8 x 10/100/1000 Mbps (PoE) IEEE 802.3 para Ethernet / IEEE 802.3u para Fast Ethernet / IEEE 802.3ab para Gigabit Ethernet / IEEE 802.3af (para DGS-1100-05PD) / IEEE 802.3at (para DGS-1100-08P) / Autonegação / Suporta operação meio / full-duplex (meia em 10/100 Mbps, completo Capacidade: - Capacidade de comutação: 16 Gbps - Taxa máxima de encaminhamento: 11.9 Mpps - Tabela de endereços MAC: 4K -Package driver: 1.5 Mbits -Memoria flash: 2 Mbytes -Memória de pacotes: 0,187 MB PoE: -PoE Standard: IEEE 802.3af / 802.3at -PoE fonte de alimentação: Ports 1 a 8 -PoE fonte de alimentação: 64 W / 30 W por porta PoE máxima Controlo Energético e Consumidor: - Modo de espera: 2.0 W - Consumo de energia máxima: 77.9 W (PoE on) / 4.6 W (PoE off) - Tensão de entrada AC: 100 - 240 V - Tensão de entrada DC: 5 V - Corrente de entrada: 1 A Design: - Cor do produto: Preto - Botão de restauração: Sim. - Fonte de alimentação: 100 a 240 V AC, 50 a 60 Hz Adaptador de corrente externa - Tempo médio entre Quedas (MTBF): 786,841 Horas - Acústica: 0 dB(A) - dissipação de calor: 265.85 BTU/hr - Ventilação: Nenhum Ventilador -EMI: FCC Class B, CE Class B, VCCI Class B, BSMI - Segurança: cUL, CE LVD, CB, BSMI Condições ambientais: - Temperatura de funcionamento: 0 a 40 °C (32 a 104 °F) -Temperatura de armazenamento: -40 a 70 °C (-40 a 158 °F) - Densidade de funcionamento: 0% a 90% RH, sem condensação - Armazenamento: 0% a 95% RH, sem condensação - Altura de funcionamento: 0 - 2000 m Características do software: - Tipo VLAN: Baseado em Ports / VLAN marcado 802.1Q / Vigilância automática VLAN / VLAN de administração / VLAN Assimétrico / Grupo VLAN / Suporte 128 grupos estáticos VLAN / 4094 VIDs Máximo -Funções L2: Controle de Fluxo / Controle de Fluxo 802.3x / Prevenção de Bloqueio HOL / Trams Gigantes até 10.000 bytes / Inspeção IGMP V1 / V2 / V3 / Admite 128 grupos / Inquire Querier IGMP / Link Adding 802.3 Completa: Suporta até 8 grupos por dispositivo e 8 portas por grupo, Detx Diax - Qualidade do serviço (QoS): Qualidade do serviço 802.1p / 8 filas por porta / Linhas / Strain / Round Robin ponderado (WRR) / Controle de largura de banda baseado em Porto (limite de velocidade) / Entrada: 16 Kbps / Saída: 16 Kbps -Segurança: D-Link proteção / Segmentação de tráfego / Controle de Disseminação / Multi-disseminação / desconhecido não identificado / Prevenção de ataques DoS / SSL - Gestão: GUI baseada na Web (compatível com IPv4 / IPv6) / Assistente de Rede D-Link baseado no cliente - Tecnologia verde: Economia de energia por Link Estado / LED offline / Sistema Overhead / Hibernation / Trabalho com IEEE 802.3az Energia Efficient Ethernet (EEE) / Trabalho com RoHS 10 Lista padrão de RFC: RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP IEEE 802.1p / RFC2236, IGMP Snooping / RFC1213 MIBII / MIBII fraude convenção RFC1215 Dimensões e Peso: - Ancho: 171 mm - Profundidade: 97,8 mm - Altura: 28,6 mm - Altura: 430 gAdicionar gerenciamento à rede da sua empresa e fornecer mais desempenho e segurança para seus dados com a família Switches D-Link DGS-1100 oferece uma solução acessível para ambientes que exigem gerenciamento de rede simples. Interface Web inteligente. A interface web é uma maneira fácil de gerenciar os recursos da camada 2 (Layer 2), como criar VLANs, Spanning Tree Protocol (STP) e adicionar links (estático). Com poderosos recursos de segurança, como o snooping IGMP, o MAC estático e o Storm Control, a família Smart DGS-1100 é uma solução versátil para ambientes que exigem soluções fáceis de implementar e configurar sem complexidades adicionadas. Fácil de implementar e gerenciar. O assistente de rede D-Link gratuito (DNA) exibe todos os dispositivos conectados e acelera as configurações pela primeira vez. O sistema de gerenciamento de rede D-View 7 vem com uma licença gratuita para 25 nós e 2 sondas e acesso completo a ferramentas avançadas de gerenciamento. Licenças de atualização opcionais permitem que você expanda o gerenciamento para mais redes. Detecção de erros. A gama DGS-1100 oferece detecção de Loopback e diagnósticos de cabo para ajudar os administradores de rede a encontrar e resolver problemas de rede de forma rápida e fácil. A detecção de Loopback é usada para detectar loops criados por uma porta específica e fechar automaticamente a porta afetada. A função dos diagnósticos de cabo é projetada para permitir que os administradores de rede examinem rapidamente a qualidade dos cabos de cobre, reconheçam seu tipo e detectem erros de transmissão. CCTV dedicado Gerenciamento de monitoramento de vídeo. Opcionalmente, você pode selecionar o modo de Vigilância na interface web para adicionar instantaneamente câmeras e gravadores NVR, bem como uma interface mais amigável para gerenciar sua topologia de rede CCTV. Detecta automaticamente seus dispositivos de segurança e os segmenta en um VLAN dedicado para gerenciar o tráfego de vigilância por vídeo com segurança e eficiência. Especificações: -Tipo: Área de trabalho -Números portos: 8 x 10/100/1000 Mbps IEEE 802.3 para Ethernet / IEEE 802.3u para Fast Ethernet / IEEE 802.3ab para Gigabit Ethernet / IEEE 802.3af (para DGS-1100-05PD) / IEEE 802.3at (para DGS-1100-08P) / Auto-negociação / Suporta operação meio / full-duplex (meio em 10/100 Mbps, completo Capacidade: - Capacidade de comutação: 16 Gbps - Taxa máxima de encaminhamento: 11.9 Mpps - Tabela de endereços MAC: 4K -Package driver: 1.5 Mbits -Memoria flash: 2 Mbytes -Memória de pacotes: 0,187 MB Controle de Energia: - Modo de espera: 1.93 W - Consumo máximo de energia: 4.94 W - Tensão de entrada AC: 100 - 240 V - Tensão de entrada DC: 5 V - Corrente de entrada: 1 A Design: - Cor do produto: Preto - Botão de restauração: Sim. - Fonte de alimentação: 100 a 240 V AC, 50 a 60 Hz Adaptador de corrente externa - Tempo médio entre Fallos (MTBF): 1,456,992 Horas - Acústica: 0 dB(A) - dissipação de calor: 16.85 BTU/hr - Ventilação: Nenhum Ventilador -EMI: FCC Class B, CE Class B, VCCI Class B, BSMI - Segurança: cUL, CE LVD, CB, BSMI Condições ambientais: - Temperatura de funcionamento: 0 a 40 °C (32 a 104 °F) -Temperatura de armazenamento: -40 a 70 °C (-40 a 158 °F) - Densidade de funcionamento: 0% a 90% RH, sem condensação Armazenamento: 0% a 95% RH, sem condensação - Altura de funcionamento: 0 - 2000 m Características do software: - Tipo VLAN: Baseado em Ports / VLAN marcado 802.1Q / Vigilância automática VLAN / VLAN de administração / VLAN Assimétrico / Grupo VLAN / Suporte 128 grupos estáticos VLAN / 4094 VIDs Máximo -Funções L2: Controle de Fluxo / Controle de Fluxo 802.3x / Prevenção de Bloqueio HOL / Trams gigantes acima 10.000 bytes / Inspeção IGMP V1 / V2 / V3 / Suporta 128 grupos / IGMP inquérito Querier / Links Adicionando 802.3ad: Suporta um máximo de 8 grupos por dispositivo e 8 portas por grupo, Detecção de Loop invertido, Diagnóstico de Cabo Completo / LLDP / Duplicação de Porta / Um para Um / Muitos para Um - Qualidade do serviço (QoS): Qualidade do serviço 802.1p / 8 filas por porta / Linhas / Strain / Round Robin ponderado (WRR) / Controle de largura de banda baseado em Porto (limite de velocidade) / Entrada: 16 Kbps / Saída: 16 Kbps -Segurança: D-Link proteção / Segmentação de tráfego / Controle de Disseminação / Multi-disseminação / desconhecido não identificado / Prevenção de ataques DoS / SSL - Gestão: GUI baseada na Web (compatível com IPv4 / IPv6) / Assistente de Rede D-Link baseado no cliente - Tecnologia verde: Economia de energia por Link Estado / LED offline / Sistema Overhead / Hibernation / Trabalho com IEEE 802.3az Energia Efficient Ethernet (EEE) / Trabalho com RoHS 10 Lista padrão de RFC: RFC768 UDP / RFC791 IP / RFC 792 ICMP / RFC 793 TCP / RFC 826 ARP IEEE 802.1p / RFC2236, IGMP Snooping / RFC1213 MIBII / MIB RFC1215 Convenção de Armadilha Dimensões e Peso: - Largura: 145 mm - Profundidade: 82 mm - Altura: 28 mm - Altura: 340 gA série Dgs 1100 é projetada para as necessidades de uma ampla gama de empresas. Compatibilidade com Poe, ferramentas de resolução de problemas e gerenciamento avançado e tecnologia de baixo consumo oferecem uma solução muito flexível. Comutação inteligente para o seu negócio. A série Dgs 1100 é uma variedade de switches gerenciados inteligentes que oferecem uma grande vantagem para o seu investimento. São ideais para as PME ocupadas que esperam grande parte da sua rede, incluindo o apoio à vigilância e a VoIP. Eles estão equipados com funções de otimização e gerenciamento de tráfego que mantêm sua rede livre de congestionamento. Enquanto isso, as ferramentas de gerenciamento são flexíveis e intuitivas, facilitando a vida. Implementação acelerada e administração contínua sem esforço. O assistente de rede D Link (Dna) pode rapidamente descobrir e executar a configuração inicial para dispositivos de rede D Link como a série Dgs 1100, o que melhora significativamente a eficiência para a implementação de soluções. Vlans: segurança mais forte e melhor gerenciamento de tráfego. Relativamente fácil de configurar, Vlans pode ser uma grande ajuda para sua rede. Eles podem isolar áreas sensíveis de sua rede, mantendo-as seguras daqueles com intenções maliciosas ou mantendo a largura de banda aberta para tráfego sensível à latência, como a Voip. Por voz. Se as chamadas Voip constituem uma grande parte do uso de sua rede, separando-as em seu próprio Vlan pode garantir que eles obtenham a largura de banda que precisam ter conversas fluidas sem demora ou flutuações. Para vigilância. Se você tem câmeras de vigilância e dispositivos conectados à sua rede, colocando-os em seu próprio O Vlan mantém as imagens de vigilância funcionando sem problemas. Ao mesmo tempo, ele pode ajudar a evitar uma variedade de ataques maliciosos, restringindo o acesso a diferentes áreas da rede. Características ecológicas que ajudam o meio ambiente e sua pressuposiçãoA série Dgs 1100 é projetada para as necessidades de uma ampla gama de empresas. Compatibilidade com Poe, ferramentas de resolução de problemas e gerenciamento avançado e tecnologia de baixo consumo oferecem uma solução muito flexível. Comutação inteligente para o seu negócio. A série Dgs 1100 é uma variedade de switches gerenciados inteligentes que oferecem uma grande vantagem para o seu investimento. São ideais para as PME ocupadas que esperam grande parte da sua rede, incluindo o apoio à vigilância e a VoIP. Eles estão equipados com funções de otimização e gerenciamento de tráfego que mantêm sua rede livre de congestionamento. Enquanto isso, as ferramentas de gerenciamento são flexíveis e intuitivas, facilitando a vida. Implementação acelerada e administração contínua sem esforço. O assistente de rede D Link (Dna) pode rapidamente descobrir e executar a configuração inicial para dispositivos de rede D Link como a série Dgs 1100, o que melhora significativamente a eficiência para a implementação de soluções. Vlans: segurança mais forte e melhor gerenciamento de tráfego. Relativamente fácil de configurar, Vlans pode ser uma grande ajuda para sua rede. Eles podem isolar áreas sensíveis de sua rede, mantendo-as seguras daqueles com intenções maliciosas ou mantendo a largura de banda aberta para tráfego sensível à latência, como a Voip. Por voz. Se as chamadas Voip constituem uma grande parte do uso de sua rede, separando-as em seu próprio Vlan pode garantir que eles obtenham a largura de banda que precisam ter conversas fluidas sem demora ou flutuações. Para vigilância. Se você tem câmeras de vigilância e dispositivos conectados à sua rede, colocando-os em seu próprio O Vlan mantém as imagens de vigilância funcionando sem problemas. Ao mesmo tempo, ele pode ajudar a evitar uma variedade de ataques maliciosos, restringindo o acesso a diferentes áreas da rede. Características ecológicas que ajudam o meio ambiente e sua pressuposiçãoUesto. A tecnologia ecológica D Link permite que os switches gerenciados inteligentes Dgs 1100 salvem a energia sem sacrificar o desempenho. A maioria dos modelos da série usa um design sem ventilador, o que garante uma vida mais útil do produto, além de oferecer uma operação tranquila e energeticamente eficiente. Todos são compatíveis com Ieee 802.3az e têm detecção de status baseada em tempo e Poe. Pd Vivo atenua ativamente o tempo de inatividade. Imagens de vigilância 24 horas por dia são vitais. Se você tem câmeras conectadas à sua rede, você pode ter pensado que as dificuldades técnicas eram um fato. No entanto, a função Pd Alive atenua ativamente o tempo de inatividade do dispositivo. Se um dispositivo não funcionar como esperado, o interruptor pode redefini-lo automaticamente e reconectá-lo. Não é necessário girá-los e desligá-los novamente no meio da noite. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. - Registo do Evento do Sistema: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 16. - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) Conexão: - Padrões de rede: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z -Sport 10G: Não -Tecnologia de fiação de ethernet de cobre: 10BASE-T, 10BASE-TX, 1000BASE-T - Espécime de portas: Sim. - Duplex completo: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. - Taxa de autorização: Sim. -Auto MDI / MDI-X: Sim -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Auto-negociação: Sim. - Suporte VLAN: Sim. - LAN virTual: VLAN baseado em Porto, Voz VLAN -Número de VLANs: 128 Transmissão de dados: - Capacidade de comutação: 32 Gbit/s - Taxa de envio: 23,81 Mpps - MAC Endereço cobrir: 8000 bilhetes -Save e forward: Sim. Número de caudas: 4 -Jumbo Frames, suporte: Sim. -Trees Jumbo: 9216 -Memória de pacotes: 4.1 MB Segurança: Características DHCP: Cliente DHCP - Sim. Algoritmos de segurança suportados: SNMP, SSL/TLS - algoritmos de programação de linha: SPQ, Robin redonda ponderada (WRR) Funções multi-difusão: -Multidifusion, apoio: Sim. Design: - Cor do produto: Preto - LED Indicadores: Sim. - Certificação: EMI FCC A, CE A, VCCI A, C-Tick, BSMI, CCC cUL, CE LVD, CB, BSMI, CCC Desempenho: - Processador incorporado: Sim. - Competência do processador: 125 MHz - Dica de memória: DRAM -Memory Flash: 16 MB - Sem fã: Sim - Tempo médio entre falhas: 710519 h Controle de energia: - Tensão de entrada AC: 100 - 240 V - Consumo de energia (máx.): 10.1 W Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Não. Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -40 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - Altura de funcionamento: 0 - 2000 m - Dissipação do calor: 34,46 BTU/h Peso e dimensões: - Largura: 280 mm - Profundidade: 180 mm - Altura: 44 mm - Altura: 1,27 kgA série DGS-1100 é uma variedade de switches poderosos que oferecem muito para o seu dinheiro. São ideais para as PME ocupadas que esperam grande parte da sua rede, incluindo o apoio à vigilância e a VoIP. Eles são preenchidos com funções de gerenciamento e otimização de tráfego que mantêm a rede livre de congestionamento. Enquanto isso, as ferramentas de gerenciamento são flexíveis e intuitivas, facilitando suas vidas. Fácil de usar e fácil de instalar. D-Link Network Assistant Utility (DNA) pode rapidamente descobrir e fazer a configuração inicial de dispositivos D-Link Networking como a série DGS-1100, o que aumenta significativamente a eficiência para a implementação da solução. VLAN: maior segurança e melhor gerenciamento de tráfego. Relativamente fácil de configurar, VLANs pode ser uma grande ajuda para a sua rede. Eles podem isolar áreas sensíveis de sua rede, mantendo-as seguras daqueles com intenções maliciosas, ou mantendo a largura de banda aberta para tráfego sensível à latência como a VoIP. - Pela voz: Se as chamadas VoIP constituem uma grande parte do uso de sua rede, separando-as em seu próprio VLAN pode garantir que eles obtenham a largura de banda que precisam para manter conversas fluentes sem demora ou flutuações. - Para vigilância: Se você tem câmeras e dispositivos de vigilância conectados à sua rede, colocando-os em seu próprio VLAN mantém as imagens de vigilância funcionando sem problemas. Ao mesmo tempo, ele pode ajudar a evitar uma variedade de ataques maliciosos, restringindo o acesso a diferentes áreas da rede. Tecnologia verde. A tecnologia D-Link Green permite que switches inteligentes de gerenciamento DGS-1100 salvem energia sem sacrificar o desempenho. A maioria dos modelos da série usa um design sem ventilador, para uma operação tranquila e de baixo consumo. Todos atendem IEEE 802.3az e têm status baseado em tempo e detecção de PoE. Características: - 24 puer.Para 10/100/1000BASE-T (12 portas PoE) - Sem design de ventilador para operação silenciosa. -O controle de largura de banda garante que o tráfego sensível à latência sempre recebe a largura de banda que você precisa. -A qualidade do serviço prioriza ainda mais o tráfego sensível à latência, garantindo a entrega oportuna. - Separe diferentes tipos de tráfego, como vigilância ou voz, com VLAN para aumentar a segurança. - GIGMP Snooping envia tráfego multi-difusão apenas para onde você precisa ir, reduzindo significativamente o tráfego de rede. -As funções inovadoras de economia de energia são boas para o seu orçamento e o ambiente. - Coloque rapidamente com a configuração simplificada pela primeira vez e a administração contínua. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. - Registo do Evento do Sistema: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 24 - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) Conexão: - Normas de Rede: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ab, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEE 802.3x, IEE -Sport 10G: Não -Tecnologia de fiação de ethernet de cobre: 10BASE-T, 10BASE-TX, 1000BASE-T - Espécime de portas: Sim. - Duplex completo: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. - Taxa de autorização: Sim. -Auto MDI / MDI-X: Sim -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Auto-negociação: Sim. - Suporte VLAN: Sim. - Eventos de LAN virtual: VLAN, VLAN Voice -Número de VLANs: 128 Transmissão de dados: - Capacidade de comutação: 48 Gbit/s -Reship fee: 35,71 Mpps - MAC Endereço cobrir: 8000 entradas -Save e forward: Sim. Número de caudas: 4 -Jumbo Frames, suporte: Sim. -Trees Jumbo: 9216 -Memória de pacotes: 4.1 MB Segurança: Características DHCP: Cliente DHCP - Sim. Algoritmos de segurança suportados: SNMP, SSL/TLS - algoritmos de programação de linha: SPQ, Robin redonda ponderada (WRR) Funções multi-difusão: -Multidifusion, apoio: Sim. Design: - Cor do produto: Preto - LED Indicadores: Sim. - Certificação: EMI FCC A, CE A, VCCI A, C-Tick, BSMI, CCC cUL, CE LVD, CB, BSMI, CCC Desempenho: - Processador incorporado: Sim. - Competência do processador: 125 MHz - Tipo de memória: DRAM -Memory Flash: 16 MB - Sem fã: Sim - Tempo médio entre falhas: 25.5003 horas Controle de energia: - Tensão de entrada AC: 100 - 240 V - Consumo de energia (máx.): 19.5 W Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Sim. Energia sobre portas Ethernet (PoE): 12 Fonte de alimentação via Ethernet (PoE): 30 W - Energia via Ethernet (PoE) Orçamento: 100 W Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -40 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - Altura de funcionamento: 0 - 2000 m - dissipação de calor: 107.5 BTU/h Peso e dimensões: - Largura: 280 mm - Profundidade: 230 mm - Altura: 44 mm - Altura: 2,2 kgAdicione gestão à rede da sua empresa. Mais desempenho. Mais segurança para seus dados. O D-Link Smart DGS-1100 Família Switches oferece uma solução acessível para ambientes que exigem gerenciamento de rede simples. Interface Web inteligente. A interface web é uma maneira fácil de gerenciar os recursos da camada 2 (Layer 2), como criar VLANs, Spanning Tree Protocol (STP) e adicionar links (estático). Com poderosos recursos de segurança, como o snooping IGMP, o MAC estático e o Storm Control, a família Smart DGS-1100 é uma solução versátil para ambientes que exigem soluções fáceis de implementar e configurar sem complexidades adicionadas. Fácil de implementar e gerenciar. O assistente de rede D-Link gratuito (DNA) exibe todos os dispositivos conectados e acelera as configurações pela primeira vez. O sistema de gerenciamento de rede D-View 7 vem com uma licença gratuita para 25 nós e 2 sondas e acesso completo a ferramentas avançadas de gerenciamento. Licenças de atualização opcionais permitem que você expanda o gerenciamento para mais redes. Detecção de erros. A gama DGS-1100 oferece detecção de Loopback e diagnósticos de cabo para ajudar os administradores de rede a encontrar e resolver problemas de rede de forma rápida e fácil. A detecção de Loopback é usada para detectar loops criados por uma porta específica e fechar automaticamente a porta afetada. A função dos diagnósticos de cabo é projetada para permitir que os administradores de rede examinem rapidamente a qualidade dos cabos de cobre, reconheçam seu tipo e detectem erros de transmissão. D-Link Green. A tecnologia D-Link Green permite que a gama Smart DGS-1100 salve energia sem sacrifício. A maioria da família usa um design sem ventilador, para operação silenciosa e eficiente no nível de consumo elétrico. Todos eles são suportados pelo IEEE 802.3az e têm uma detecção de status de links. CCTV dedicado Gerenciamento de monitoramento de vídeo. Opcionalmente, você pode selecionar o modo de Vigilância na interface web para adicionar instantaneamente câmeras e gravadores NVR, bem como uma interface mais amigável para gerenciar sua topologia de rede CCTV. Detecta automaticamente seus dispositivos de segurança e os segmenta em um VLAN dedicado para gerenciar o tráfego de vigilância por vídeo com segurança e eficiência. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Gestão baseada na Web: Sim. - Registo do Evento do Sistema: Sim. Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 24 - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) Conexão: Normas de rede: IEEE 802.1AX,IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1w,IEEE 802.3ad,IEEE 802.3az,IEEE 802.3x - Espécime de portas: Sim. - Suporte de controle de fluxo: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. - Taxa de autorização: Sim. -Auto MDI / MDI-X: Sim -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. - Eventos de LAN virtual: VLAN, VLAN Voice Número de VLANs: 4094 Transmissão de dados: - Capacidade de comutação: 48 Gbit/s -Reship fee: 35,71 Mpps - MAC Endereço cobrir: 8000 bilhetes -Save e forward: Sim. Número de caudas: 4 -Jumbo Frames, suporte: Sim. -Trees Jumbo: 9216 -Memória de pacotes: 4.1 MB Segurança: Características DHCP: Cliente DHCP - Sim. - IGMP Entries: 64 Algoritmos de segurança suportados: SNMP, SSL/TLS - algoritmos de programação de linha: SPQ, Robin redonda ponderada (WRR) Funções multi-difusão: -Multidifusion, apoio: Sim. Design: - montagem em rack: Sim. - Fator principal: 1U - Cor do produto: Preto - LED Indicadores: Sim. Compatibilidade eletromagnética: FCC A, CE A, VCCI A, C-Tick, BSMI, CCC - Certificação: RoHS 6 cUL, CE LVD, CB, BSMI, CCC Desempenho: - Não.Processador incluído: Sim. - Competência do processador: 125 MHz -Memory Flash: 16 MB - Tempo médio entre falhas: 424762 h Controle de energia: - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50/60 Hz - Consumo energético: 4.5 W - Consumo de energia (max): 15,9 W -Food via Ethernet (PoE) - Energia Ethernet (PoE): Não. Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -40 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - Altura de funcionamento: 0 - 2000 m - Dissipação do calor: 54.3 BTU/h Peso e dimensões: - Largura: 280 mm - Profundidade: 180 mm - Altura: 44 mm - Altura: 1.47 kgA série Dgs 1100 é projetada para as necessidades de uma ampla gama de empresas. Compatibilidade com Poe, ferramentas de resolução de problemas e gerenciamento avançado e tecnologia de baixo consumo oferecem uma solução muito flexível. Comutação inteligente para o seu negócio. A série Dgs 1100 é uma variedade de switches gerenciados inteligentes que oferecem uma grande vantagem para o seu investimento. São ideais para as PME ocupadas que esperam grande parte da sua rede, incluindo o apoio à vigilância e a VoIP. Eles estão equipados com funções de otimização e gerenciamento de tráfego que mantêm sua rede livre de congestionamento. Enquanto isso, as ferramentas de gerenciamento são flexíveis e intuitivas, facilitando a vida. Implementação acelerada e administração contínua sem esforço. O assistente de rede D Link (Dna) pode rapidamente descobrir e executar a configuração inicial para dispositivos de rede D Link como a série Dgs 1100, o que melhora significativamente a eficiência para a implementação de soluções. Vlans: segurança mais forte e melhor gerenciamento de tráfego. Relativamente fácil de configurar, Vlans pode ser uma grande ajuda para sua rede. Eles podem isolar áreas sensíveis de sua rede, mantendo-as seguras daqueles com intenções maliciosas ou mantendo a largura de banda aberta para tráfego sensível à latência, como a Voip. Por voz. Se as chamadas Voip constituem uma grande parte do uso de sua rede, separando-as em seu próprio Vlan pode garantir que eles obtenham a largura de banda que precisam ter conversas fluidas sem demora ou flutuações. Para vigilância. Se você tem câmeras de vigilância e dispositivos conectados à sua rede, colocando-os em seu próprio O Vlan mantém as imagens de vigilância funcionando sem problemas. Ao mesmo tempo, ele pode ajudar a evitar uma variedade de ataques maliciosos, restringindo o acesso a diferentes áreas da rede. Características ecológicas que ajudam o meio ambiente e sua pressuposiçãoUesto. A tecnologia ecológica D Link permite que os switches gerenciados inteligentes Dgs 1100 salvem a energia sem sacrificar o desempenho. A maioria dos modelos da série usa um design sem ventilador, o que garante uma vida mais útil do produto, além de oferecer uma operação tranquila e energeticamente eficiente. Todos são compatíveis com Ieee 802.3az e têm detecção de status baseada em tempo e Poe. Pd Vivo atenua ativamente o tempo de inatividade. Imagens de vigilância 24 horas por dia são vitais. Se você tem câmeras conectadas à sua rede, você pode ter pensado que as dificuldades técnicas eram um fato. No entanto, a função Pd Alive atenua ativamente o tempo de inatividade do dispositivo. Se um dispositivo não funcionar como esperado, o interruptor pode redefini-lo automaticamente e reconectá-lo. Não é necessário girá-los e desligá-los novamente no meio da noite. Especificações: Características de gestão: - Tipo de interruptor: Gerenciado - Tampa do interruptor: L2 -Suporte de qualidade de serviço (QoS): Sim. - Gestão baseada na Web: Sim. - Inspeção ARP: Sim. -MIB, suporte: ? RFC768 UDP ? RFC791 IP ? RFC792 ICMP? RFC793 TCP? RFC826 ARP? RFC1213 MIB II? RFC1493 Bridage MIB? RFC1907 SNMPv2 MIB? RFC1215 MIB Traps Convenção Ports and Interfaces: - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) - Quantidade do slot do módulo SFP: 2 Conexão: - Auto-negociação: Sim. -Auto MDI / MDI-X: Sim - Duplex completo: Sim. - Suporte de controle de fluxo: Sim. - Transmissão semidúplex: Sim. Normas de rede: IEEE 802.1D,IEEE 802.1w,IEEE 802.3af,IEEE 802.3at - Suporte VLAN: Sim. - Espécime de portas: Sim. -Adição de links: Sim. -Controle de transmissão de tempestade: Sim. - Taxa de autorização: Sim. -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. -Ethernet d tecnologia de fiaçãoe cobre: 10GBASE-T, 1000BASE-T - Eventos de LAN virtual: VLAN, VLAN Voice Transmissão de dados: - Capacidade de comutação: 52 Gbit/s - Taxa de envio: 38,69 Mpps - Endereço: MAC 8 entradas -Jumbo Frames, suporte: Sim. Segurança: - DHCP DHCP Características: Cliente - Sim. Algoritmos de segurança suportados: SSL/TLS -MAC, filtro de endereço: Sim. - Segurança de portas estáticas: Sim. Funções de multi-difusão -Multidifusion, apoio: Sim. - Entrada multi-difusão para IPv4: 1 - Entrada multi-difusão para IPv6: 1 Número de grupos filtrados multi-difusão: 1 Protocolos -Funções de IPv4 e IPv6: IPv4 FIB Design: - montagem em rack: Sim. - Cor do produto: Preto - Certificação: FCC A, CE A, VCCI A, C-Tick, BSMI cUL, UL, LVD, CB, BSMI Desempenho: -MTBF (PoE): 317,777 h - Nível de ruído: 50.5 dB -Memory Flash: 16 MB - Sem fã: Sim Controle de energia: - Consumo de energia (max): 454,1 W - Fonte de alimentação incluída: Sim. - Tensão de entrada: AC 100 - 240 V - Frequência de entrada AC: 50/60 Hz Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Sim. Energia sobre portas Ethernet (PoE): 24 - Fonte de alimentação via Ethernet (PoE): 370 W -Alimentação via Ethernet Plus (PoE +): Número de portas 24 Condições ambientais: - Intervalo de temperatura de funcionamento: -10 - 50 °C - Intervalo de temperatura de armazenamento: -40 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% - Dissipação do calor: 287 BTU/h Peso e dimensões: - Largura: 280 mm - Profundidade: 440 mm - Altura: 44 mm - Altura: 2,8 kgO Gigabit Inteligente Os switches da série DGS-1210 com uplinks de fibra são a última geração de switches inteligentes D-Link com tecnologia D-Link Green 3.0. A série oferece um alto nível de economia de energia e eficiência, pois também atende ao padrão Ethernet de eficiência energética IEEE 802.3az. Compatibilidade com gerenciamento e configuração IPv6 garante que sua rede permaneça protegida após a atualização IPv4 para IPv61. Ao oferecer várias opções de gerenciamento, os switches inteligentes permitem rápida implementação, expansão de infraestrutura e atualizações de funcionalidade suaves. Projetado para pequenas e médias empresas, os switches inteligentes da série DGS-1210 fornecem funcionalidade, segurança e capacidade de gerenciamento para uma fração do custo padrão de propriedade. Gerenciado A DGS-1210 Família inteligente tem gerenciamento de rede avançado acessível através da interface de usuário baseada na web que equipa sua empresa com recursos de rede como VLAN, protocolo de árvore de expansão (STP), agregado de links e arquivos de configuração dupla. Com recursos de segurança poderosos, incluindo rastreamento IGMP, controle de acesso por porta e listas de segurança, a família Smart DGS-1210 é uma solução versátil para ambientes de rede de borda de acesso. Ligações de fibra. Eles permitem integração e gerenciamento avançados, com funções de segurança extra, garantindo o desempenho e escalabilidade necessários para qualquer ambiente de negócios. Orçamento PoE até 193W A série DGS-1210 tem vários switches de porta PoE para alimentar os dispositivos compatíveis através do cabo de rede LAN: Câmeras IP de vigilância por vídeo, telefones, pontos de acesso, etc, o que aumenta a simplicidade e a flexibilidade de instalação. Vigilância automática VLAN e voz VLAN. O processo de configuração de monitoramento IP e VoIP em uma rede é automatizado com switches inteligentes Gigabit D-Link com uplinks de fibra. A Auto Surveillance VLAN (ASV) consolida a transmissão de dados e vigilância por vídeo através da rede, evitando as despesas de manutenção de instalações dedicadas às empresas. A ASV também protege a qualidade do vídeo em tempo real, agrupando dispositivos de vigilância IP em um único VLAN de alta prioridade. Isso garante que as transmissões de vigilância por vídeo não serão afetadas quando o tráfego regular de dados estiver em seus níveis mais altos. Da mesma forma, Auto Voice VLAN garante qualidade de áudio clara e transmissão eficiente para todas as comunicações de voz. Características: - Ficheiros de configuração dupla. Atualizações de firmware e testes de configuração sem risco. - CCTV. Interface de vigilância por vídeo. A interface exclusiva de Vigilância da D-Link é fácil de usar e oferece a você a melhor gestão de câmeras IP e gravadores de vídeo de rede. - Acima da fibra óptica. Aumente as distâncias de conexão com menos interferência e maior largura de banda por fibra óptica. - Garantia limitada para a vida. Registre o produto na D-Link e estará totalmente protegido com garantia limitada durante a vida útil do equipamento e/ou substituição por equivalente após a entrada de fase. Especificações: Características de gestão: - Tampa do interruptor: L2 -Suporte de qualidade de serviço (QoS): Sim. -MIB, suporte: 1213 MIB II, 1493 Ponte MIB, 1907 SNMP v2 MIB, 1215 Convenção de Armadilha MIB, 2233 Interface Group MIB, D-Link Private MIB, Power-Ethernet MIB, LLDP MIB, D-Link ZoneDefense MIB1 Ports and Interfaces: -Tamanho das portas de comutação Ethernet RJ-45: 8 - Basic RJ-45 portas de comutação Ethernet: Gigabit Ethernet (10/100/1000) - Quantidade do slot do módulo SFP: 2 Conexão: Normas de rede: IEEE 802.1D,IEEE 802.1w,IEEE 802.3ad,IEEE 802.3af -Suporte 10G: Sim -Bidirecciofull nal (Full duplex): Sim. - Suporte de controle de fluxo: Sim. -Protocolo de árvore de expansão: Sim. - Bloco de cabeça de linha (HOL): Sim. - Suporte VLAN: Sim. Transmissão de dados: - Capacidade de comutação: 20 Gbit/s - MAC Endereço cobrir: 16000 bilhetes -Jumbo Frames, suporte: Sim. -Memória de pacotes: 6 MB Segurança: Características DHCP: Servidor DHCP, cliente DHCP Lista de controle de acesso (ACL): Sim. - Sim. -MAC, filtro de endereço: Sim. - Segurança de portas estáticas: Sim. - SSH/SSL Suporte: Sim Funções multi-difusão: -Multidifusion, apoio: Sim. Protocolos: Protocolos de gestão: SNMP, RMON Protocolo de transferência de dados: IP Design: - montagem em rack: Sim. - Apilável. - Cor do produto: Preto - LED Indicadores: Sim. - Gerenciamento de cabos: Sim. - Segurança: cUL, LVD - Certificação: CE Class A Controle de energia: - Tensão de entrada AC: 100 - 240 V - Frequência de entrada AC: 50 - 60 Hz Alimentado por Ethernet (PoE): - Energia Ethernet (PoE): Sim. Condições ambientais: - Intervalo de temperatura de funcionamento: -5 - 50 °C - Intervalo de temperatura de armazenamento: -20 - 70 °C - Intervalo de umidade relativa para operação: 0 - 95% - Intervalo de umidade relativa durante o armazenamento: 0 - 95% Peso e dimensões: - Largura: 280 mm - Profundidade: 180 mm - Altura: 44 mm